C Source Library software

New software
HS NTP C Source Library 1.9
HS NTP is a software library in C supplied with ...
Tags: sntp c++, sntp library, ntp wince, RFC 1769, ntp source code

Download HS NTP C Source Library
Size: 0.5 MB
New software
HS GSM SMS C Source Library 1.3
HS GSM SMS is a C source library that provides ...
Tags: PDU, Service, GSM, Message, C

Download HS GSM SMS C Source Library
Size: 0.31 MB
New software
HS X.25 C Source Library 1.0
HS X is a software library in C supplied with ...
Tags:recommendation X.25, X.25, legacy, X.25 over TCP, XOT

Download HS X.25 C Source Library
Size: 0.34 MB
New software

Download HS X.25 and RFC1613 XOT C Source Library
Size: 0.82 MB
New software
HS Crypto C Source Library 1.0
HS Crypto is a software library in C supplied with ...
Tags: RFC1321, MD5, encryption module, encryption, Protocol Module

Download HS Crypto C Source Library
Size: 0.33 MB
New software
HS XMODEM C Source Library 1.1
HS XMODEM is a software library in C supplied with ...
Tags: Serial Communications, XMODEM, XMODEM protocol, Win32 COM, Win32 serial

Download HS XMODEM C Source Library
Size: 0.34 MB
New software
HS TFTP C Source Library 1.3.3
HS TFTP is a software library in C supplied with ...
Tags: tftp library, Winsock, UDP, TFTP, tftp source code

Download HS TFTP C Source Library
Size: 0.53 MB
New software
A.M.L. - Source Code : Advanced Media Library 1.0
The Elefun Company has released A M L -a Advenced ...
Tags: music, mpg, it, library, formats

Download A.M.L. - Source Code : Advanced Media Library
Size: 0.15 MB
New software
XD++ MFC/C++Flow/Diagram Source Code Kit 10.01
The only Flow Diagramming Kits that provides full source code ...
Tags: Canvas, Visual C++, Flow, MFC, XD++

Download XD++ MFC/C++Flow/Diagram Source Code Kit
Size: 17.17 MB
New software
PHP Code Library 2.1.0.212
PHP Code Library is a powerful multi-language source code Library ...
Tags: source code, code, source code library, code snippet, code librarian

Download PHP Code Library
Size: 11.9 MB
New software
ASP.NET Code Library 2.0.0.58
ASP NET Code Library is a powerful multi-language source code ...
Tags:asp, code, source code library, code snippet manager, source code

Download ASP.NET Code Library
Size: 11.33 MB

Copyright (c) 2026 win7dwnld.com - All rights reserved.** - 0.0034 s