Socket software

HS FTP Library 1.3.8
HS FTP is a C C library written in C ...
Tags: Protocol Module, RFC959, Winsock, File Transfer Protocol, FTP
HS FTP is a C C library written in C ...
Tags: Protocol Module, RFC959, Winsock, File Transfer Protocol, FTP


Serial Port Redirector 2.7.5
Serial Port Redirector is used to connect a serial application ...
Tags: debugging, virtual serial port, data-logging, serial port, redirect serial port
Serial Port Redirector is used to connect a serial application ...
Tags: debugging, virtual serial port, data-logging, serial port, redirect serial port

BIGSPEED Secure Socket Library 3.0
BigSpeed Secure Socket Library is a COM component that dramatically ...
Tags:secure private networking encryption
BigSpeed Secure Socket Library is a COM component that dramatically ...
Tags:secure private networking encryption

Klorofil Platform 0.2
Open source free PHP platform developed by Saltanera to ease ...
Tags: distributed computing, free, klorofil platform, libraries, PHP encoder
Open source free PHP platform developed by Saltanera to ease ...
Tags: distributed computing, free, klorofil platform, libraries, PHP encoder

HS POP3 Library 2.0.3
HS POP is a software library in C supplied with ...
Tags:POP3 Library, RFC 1939, POP3 C, email c++, pop3 component
HS POP is a software library in C supplied with ...
Tags:POP3 Library, RFC 1939, POP3 C, email c++, pop3 component

Check Host 1.1.7
You would like to monitor if a server or service ...
Tags: watchdog, monitor, server, server monitoring, service
You would like to monitor if a server or service ...
Tags: watchdog, monitor, server, server monitoring, service

HS SMTP 2.0.3
HS SMTP is a software library in C supplied with ...
Tags: smtp library, smtp over tls, secure smtp, base64, EMAIL
HS SMTP is a software library in C supplied with ...
Tags: smtp library, smtp over tls, secure smtp, base64, EMAIL

HS NTP C Source Library 1.9
HS NTP is a software library in C supplied with ...
Tags: ntp client c++, ntp, sntp c, RFC 1769, ntp c++
HS NTP is a software library in C supplied with ...
Tags: ntp client c++, ntp, sntp c, RFC 1769, ntp c++

HS TFTP C Source Library 1.3.3
HS TFTP is a software library in C supplied with ...
Tags: UDP, TFTP, tftp library, Winsock, tftp source code
HS TFTP is a software library in C supplied with ...
Tags: UDP, TFTP, tftp library, Winsock, tftp source code

ActiveSocket Network Communication Toolkit 2.1
Toolkit to enhance your applications or scripts with client server ...
Tags: wake on lan, asp, unix, script, socket
Toolkit to enhance your applications or scripts with client server ...
Tags: wake on lan, asp, unix, script, socket

HsTftpCE - TFTP Client Server for Pocket PC 1.0
HsTftpCE is a TFTP application for Pocket PC running Windows ...
Tags: TFTP Server, Winsock, UDP, TFTP Client, Windows CE
HsTftpCE is a TFTP application for Pocket PC running Windows ...
Tags: TFTP Server, Winsock, UDP, TFTP Client, Windows CE
Sponsored Links
Popular tags
Encrypt Hide Delete Secure Encryption Hiding Deletion Security Maxcrypt Maxconceal Maxdelete Aes Gutmann Dod Software gestione Fattura Fatture Gestionale Software fatturazione Contabilita Software di contabilita Gestione magazzino Magazzino Fatturazione Free software Wallpaper desktop changer Baseball Statistics Scorekeeping Scorebook
